请更新到最新的1.0.7库.